<!DOCTYPE html><html lang="ru-RU"><head><meta charset="UTF-8"> <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://xn--80akhaiothfil0d.xn--p1ai/xmlrpc.php" /><link rel="shortcut icon" href="https://porto_uri/images/logo/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="https://porto_uri/images/logo/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="120x120" href="https://porto_uri/images/logo/apple-touch-icon_120x120.png"><link rel="apple-touch-icon" sizes="76x76" href="https://porto_uri/images/logo/apple-touch-icon_76x76.png"><link rel="apple-touch-icon" sizes="152x152" href="https://porto_uri/images/logo/apple-touch-icon_152x152.png"><title>Кирпич Мастер Сочи - ул.Конституции 46. Все виды кирпича и камня.</title><link rel="stylesheet" href="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/cache/min/1/e16266b14ac96a5f09ad4cef700ae947.css" data-minify="1" /><meta name="description" content="Кирпич Мастер предлогает купить в Сочи кирпич, облицовочный камень, клинкерную плитку, гипсовый камень и кирпич, строительные блоки и многое другое."/><link rel="canonical" href="https://xn--80akhaiothfil0d.xn--p1ai/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="website" /><meta property="og:title" content="Кирпич Мастер Сочи - ул.Конституции 46. Все виды кирпича и камня." /><meta property="og:description" content="Кирпич Мастер предлогает купить в Сочи кирпич, облицовочный камень, клинкерную плитку, гипсовый камень и кирпич, строительные блоки и многое другое." /><meta property="og:url" content="https://xn--80akhaiothfil0d.xn--p1ai/" /><meta property="og:site_name" content="Купить кирпич и облицовочный камень в Сочи" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Кирпич Мастер предлогает купить в Сочи кирпич, облицовочный камень, клинкерную плитку, гипсовый камень и кирпич, строительные блоки и многое другое." /><meta name="twitter:title" content="Кирпич Мастер Сочи - ул.Конституции 46. Все виды кирпича и камня." /><meta name="twitter:site" content="@brickmaster_pro" /><meta name="twitter:creator" content="@brickmaster_pro" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://xn--80akhaiothfil0d.xn--p1ai/#organization","name":"\u041a\u0438\u0440\u043f\u0438\u0447 \u041c\u0430\u0441\u0442\u0435\u0440","url":"https://xn--80akhaiothfil0d.xn--p1ai/","sameAs":["https://www.facebook.com/groups/kirpichmaster/","https://www.instagram.com/kirpich_v_sochi/","https://www.youtube.com/channel/UC6klPyYhjdeNdVzHkhSvLEQ","https://twitter.com/brickmaster_pro"],"logo":{"@type":"ImageObject","@id":"https://xn--80akhaiothfil0d.xn--p1ai/#logo","url":"https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/06/\u043a\u0438\u0440\u043f\u0438\u0447-\u043c\u0430\u0441\u0442\u0440\u0435\u0440.jpg","width":1081,"height":457,"caption":"\u041a\u0438\u0440\u043f\u0438\u0447 \u041c\u0430\u0441\u0442\u0435\u0440"},"image":{"@id":"https://xn--80akhaiothfil0d.xn--p1ai/#logo"}},{"@type":"WebSite","@id":"https://xn--80akhaiothfil0d.xn--p1ai/#website","url":"https://xn--80akhaiothfil0d.xn--p1ai/","name":"\u041a\u0443\u043f\u0438\u0442\u044c \u043a\u0438\u0440\u043f\u0438\u0447 \u0438 \u043e\u0431\u043b\u0438\u0446\u043e\u0432\u043e\u0447\u043d\u044b\u0439 \u043a\u0430\u043c\u0435\u043d\u044c \u0432 \u0421\u043e\u0447\u0438","publisher":{"@id":"https://xn--80akhaiothfil0d.xn--p1ai/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://xn--80akhaiothfil0d.xn--p1ai/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://xn--80akhaiothfil0d.xn--p1ai/#webpage","url":"https://xn--80akhaiothfil0d.xn--p1ai/","inLanguage":"ru-RU","name":"\u041a\u0438\u0440\u043f\u0438\u0447 \u041c\u0430\u0441\u0442\u0435\u0440 \u0421\u043e\u0447\u0438 - \u0443\u043b.\u041a\u043e\u043d\u0441\u0442\u0438\u0442\u0443\u0446\u0438\u0438 46. \u0412\u0441\u0435 \u0432\u0438\u0434\u044b \u043a\u0438\u0440\u043f\u0438\u0447\u0430 \u0438 \u043a\u0430\u043c\u043d\u044f.","isPartOf":{"@id":"https://xn--80akhaiothfil0d.xn--p1ai/#website"},"about":{"@id":"https://xn--80akhaiothfil0d.xn--p1ai/#organization"},"datePublished":"2016-06-20T07:48:11+00:00","dateModified":"2020-06-30T07:28:08+00:00","description":"\u041a\u0438\u0440\u043f\u0438\u0447 \u041c\u0430\u0441\u0442\u0435\u0440 \u043f\u0440\u0435\u0434\u043b\u043e\u0433\u0430\u0435\u0442 \u043a\u0443\u043f\u0438\u0442\u044c \u0432 \u0421\u043e\u0447\u0438 \u043a\u0438\u0440\u043f\u0438\u0447, \u043e\u0431\u043b\u0438\u0446\u043e\u0432\u043e\u0447\u043d\u044b\u0439 \u043a\u0430\u043c\u0435\u043d\u044c, \u043a\u043b\u0438\u043d\u043a\u0435\u0440\u043d\u0443\u044e \u043f\u043b\u0438\u0442\u043a\u0443, \u0433\u0438\u043f\u0441\u043e\u0432\u044b\u0439 \u043a\u0430\u043c\u0435\u043d\u044c \u0438 \u043a\u0438\u0440\u043f\u0438\u0447, \u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0435 \u0431\u043b\u043e\u043a\u0438 \u0438 \u043c\u043d\u043e\u0433\u043e\u0435 \u0434\u0440\u0443\u0433\u043e\u0435."}]}</script> <link rel="alternate" type="application/rss+xml" title="Купить кирпич и облицовочный камень в Сочи &raquo; Лента" href="https://xn--80akhaiothfil0d.xn--p1ai/feed/" /><link rel="alternate" type="application/rss+xml" title="Купить кирпич и облицовочный камень в Сочи &raquo; Лента комментариев" href="https://xn--80akhaiothfil0d.xn--p1ai/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://xn--80akhaiothfil0d.xn--p1ai/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' /> <![endif]--><style id='js_composer_front-inline-css' type='text/css'>.wpb_button,.wpb_content_element,ul.wpb_thumbnails-fluid>li{margin-bottom:0px!important}.home-banner .porto-ibanner{cursor:default;margin-bottom:0}.home-banner .porto-ibanner-content{font-family:Oswald;font-size:18px;position:absolute;bottom:0;width:auto;right:0;padding:0 2em;background:#d92a2e;display:-webkit-flex;display:-moz-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-moz-align-items:center;-ms-flex-align:center;align-items:center;text-align:left;text-transform:uppercase;line-height:1.2;overflow:hidden}.home-banner .banner-action{position:absolute;right:0;bottom:0}.home-banner .banner-text{letter-spacing:.1em;padding-right:1em}.home-banner .banner-text b{font-size:2.4em;letter-spacing:.025em;margin-top:.5em;font-weight:400}.home-banner .banner-percent{position:relative}.home-banner .percent-number{font-family:Poppins;letter-spacing:-.05em;font-size:10em;font-weight:700;line-height:.7}.home-banner .percent-text{letter-spacing:.1em;font-size:1.2222em;position:absolute;right:1.5em;top:50%;margin-top:-1.2222em;text-align:center}.home-banner .percent-text div{font-size:.7777em}@media (max-width:767px){.home-banner .porto-ibanner-content{font-size:14px}}@media (max-width:480px){.home-banner .porto-ibanner-content{font-size:10px}}.home-banner .second-banner .porto-ibanner-content{background:#2f2727;right:auto;left:0}.home-banner.owl-carousel .owl-nav [class*='owl-']{color:#2f2727}.home-banner.owl-carousel .owl-nav .owl-prev{left:20px}.home-banner.owl-carousel .owl-nav .owl-next{right:20px}.home-rooms .porto-ibanner-desc{position:static;font-family:Poppins;font-weight:600;text-align:left;color:#2b2b2d;padding-left:0;padding-right:0;border-bottom:1px solid #e5e5e5;-webkit-backface-visibiltiy:visible;backface-visibility:visible}.home-rooms .porto-ibanner-content p{font-size:14px;letter-spacing:.075em}.home-rooms .porto-ibanner-content div{font-size:14px;letter-spacing:.02em;color:#858585}.rtl .home-banner.owl-carousel .owl-nav .owl-prev{right:20px;left:auto}.rtl .home-banner.owl-carousel .owl-nav .owl-next{left:20px;right:auto}.rtl .home-rooms .porto-ibanner-content p{text-align:right}.vc_custom_1516251599630{margin-top:-20px!important}.vc_custom_1569029544828{margin-top:75px!important;margin-bottom:-25px!important}.vc_custom_1569026600403{margin-top:30px!important}.vc_custom_1569212834913{margin-top:55px!important;margin-bottom:-35px!important}.vc_custom_1516253246277{margin-top:45px!important}.vc_custom_1569176972224{margin-top:0px!important}.vc_custom_1569176972224{margin-top:0px!important}.vc_custom_1569176972224{margin-top:0px!important}.vc_custom_1569176972224{margin-top:0px!important}</style><style id='porto-style-inline-css' type='text/css'>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</style><!--[if lt IE 10]><link rel='stylesheet' id='porto-ie-css'  href='https://xn--80akhaiothfil0d.xn--p1ai/wp-content/themes/porto/css/ie.css?ver=5.2.7' type='text/css' media='all' /> <![endif]--><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://xn--80akhaiothfil0d.xn--p1ai/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}</style> <script type="text/template" id="tmpl-variation-template"><div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div></script> <script type="text/template" id="tmpl-unavailable-variation-template"><p>Этот товар недоступен. Пожалуйста, выберите другую комбинацию.</p></script> <script type='text/javascript' src='https://xn--80akhaiothfil0d.xn--p1ai/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"https:\/\/xn--80akhaiothfil0d.xn--p1ai\/cart-2\/","is_cart":"","cart_redirect_after_add":"no"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://xn--80akhaiothfil0d.xn--p1ai/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://xn--80akhaiothfil0d.xn--p1ai/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://xn--80akhaiothfil0d.xn--p1ai/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.7" /><meta name="generator" content="WooCommerce 3.7.0" /><link rel='shortlink' href='https://xn--80akhaiothfil0d.xn--p1ai/' /><style type="text/css">@font-face{font-family:"rub-arial-regular";src:url(https://xn--80akhaiothfil0d.xn--p1ai/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff),url(https://xn--80akhaiothfil0d.xn--p1ai/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf)}span.rur{font-family:rub-arial-regular;text-transform:uppercase}span.rur span{display:none}</style><meta name="generator" content="Saphali Lite 1.8.5" /> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="icon" href="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2017/11/кирпич-мастрер2-150x150.jpg" sizes="32x32" /><link rel="icon" href="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2017/11/кирпич-мастрер2-300x300.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2017/11/кирпич-мастрер2-300x300.jpg" /><meta name="msapplication-TileImage" content="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2017/11/кирпич-мастрер2-300x300.jpg" /><style type="text/css" title="dynamic-css" class="options-output">.alternative-font,a,.color-primary{color:#e13b3f}.custom-font1{font-family:Poppins;font-weight:400}body{background-color:#fff;background-repeat:repeat;background-attachment:scroll}#main{background-color:#fff;background-repeat:repeat;background-attachment:scroll}#main .content-bottom-wrapper{background-color:#fff;background-repeat:repeat;background-attachment:scroll}.header-wrapper{background-color:transparent;background-repeat:repeat;background-attachment:scroll}#header .header-main{background-color:#fff;background-repeat:repeat;background-attachment:scroll}#header,#header .header-main .header-contact .nav-top>li>a,#header .top-links>li.menu-item:before{color:#333}#header .header-top,.header-top .top-links>li.menu-item:after{color:#777}.page-top{background-color:transparent;background-repeat:repeat;background-attachment:scroll}#footer{background-color:#f7f7f7;background-repeat:repeat;background-attachment:scroll}#footer .footer-main{background-color:#2f2727}#footer .widget.contact-info .contact-details strong{color:#fff}.footer-top{background-color:#fff;background-repeat:repeat;background-attachment:scroll}#footer .footer-bottom{background-color:#2f2727;background-repeat:repeat;background-attachment:scroll}#footer .footer-bottom,#footer .footer-bottom p,#footer .footer-bottom .widget>div>ul li,#footer .footer-bottom .widget>ul li{color:#777}#header.sticky-header .searchform-popup .search-toggle{color:transparent}#header.sticky-header .searchform-popup .search-toggle:hover{color:#e13b3f}#mini-cart .cart-subtotal,#mini-cart .minicart-icon{color:#393f4f}.sticky-header #mini-cart .cart-subtotal,.sticky-header #mini-cart .minicart-icon{color:#393f4f}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body data-rsssl=1 class="home page-template-default page page-id-143 wp-embed-responsive full blog-1  theme-porto woocommerce-no-js login-popup wpb-js-composer js-comp-ver-6.0.3 vc_responsive"><div class="page-wrapper"><div class="header-wrapper"><header id="header" class="header-separate header-4 logo-center sticky-menu-header"><div class="header-top"><div class="container"><div class="header-left"><div class="share-links"> <a target="_blank"  rel="nofollow" class="share-instagram" href="https://www.instagram.com/kirpich_v_sochi/" title="Instagram"></a> <a target="_blank"  rel="nofollow" class="share-vk" href="https://vk.com/k_i_r_p_i_ch_m_a_s_t_e_r" title="VK"></a></div></div><div class="header-right"><ul id="menu-menyuyu" class="top-links mega-menu show-arrow"><li id="nav-menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://xn--80akhaiothfil0d.xn--p1ai/about/" class="">О нас</a></li><li id="nav-menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://xn--80akhaiothfil0d.xn--p1ai/dostavka/" class="">Доставка</a></li><li id="nav-menu-item-5635" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://xn--80akhaiothfil0d.xn--p1ai/contact-us/" class="">Контакты</a></li></ul></div></div></div><div class="header-main"><div class="container"><div class="header-left"><div class="searchform-popup"> <a class="search-toggle"><i class="fas fa-search"></i><span class="search-text">Поиск</span></a><form action="https://xn--80akhaiothfil0d.xn--p1ai/" method="get"
class="searchform searchform-cats"><div class="searchform-fields"> <span class="text"><input name="s" type="text" value="" placeholder="Поиск&hellip;" autocomplete="off" /></span> <input type="hidden" name="post_type" value="product"/> <select  name='product_cat' id='product_cat' class='cat' ><option value='0'>Все категории</option><option class="level-0" value="building-blocks">СТРОИТЕЛЬНЫЕ БЛОКИ</option><option class="level-1" value="poromax">&nbsp;&nbsp;&nbsp;Poromax</option><option class="level-1" value="gazobeton-block">&nbsp;&nbsp;&nbsp;Газобетонный блок</option><option class="level-1" value="keramzitoblok">&nbsp;&nbsp;&nbsp;Керамзитоблок</option><option class="level-0" value="fasadnye-plitki">ФАСАДНЫЕ ПЛИТКИ</option><option class="level-0" value="iskusstvennyj-kamen-cat">ИСКУССТВЕННЫЙ КАМЕНЬ</option><option class="level-0" value="related-products">СОПУТСТВУЮЩИЕ ТОВАРЫ</option><option class="level-0" value="plitka-pod-kirpich">Декоративный кирпич</option><option class="level-0" value="plitka-pod-starinnyj-kirpich">Плитка под старинный кирпич</option><option class="level-0" value="brick">КИРПИЧ</option><option class="level-1" value="facebricks">&nbsp;&nbsp;&nbsp;Облицовочный кирпич</option><option class="level-2" value="kirpich-terex">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;кирпич Терекс</option><option class="level-1" value="pechnoy-kirpich-i-plitka">&nbsp;&nbsp;&nbsp;Печной кирпич и плитка</option><option class="level-2" value="ogneupornyj-kirpich">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Огнеупорный кирпич</option><option class="level-1" value="stroitelnyj-kirpich">&nbsp;&nbsp;&nbsp;Строительный кирпич</option><option class="level-1" value="smesi-kirpich">&nbsp;&nbsp;&nbsp;Смеси для кирпича</option><option class="level-0" value="zharostojkie-smesi-terrakot">ЖАРОСТОЙКИЕ СМЕСИ</option><option class="level-0" value="gubski_kirpic">Губский кирпич</option><option class="level-0" value="gipsovaya-plitka">Гипсовая плитка</option><option class="level-0" value="starinnyj-kirpich-i-plitka">Декоративный кирпич ЛОФТ</option><option class="level-0" value="zatirka">ЗАТИРКА</option><option class="level-0" value="stroitelnye-smesi">Строительные смеси</option> </select> <span class="button-wrap"> <button class="btn btn-special" title="Поиск" type="submit"><i class="fas fa-search"></i></button> </span></div><div class="live-search-list"></div></form></div> <a class="mobile-toggle"><i class="fas fa-bars"></i></a></div><div class="header-center"><h1 class="logo"> <a href="https://xn--80akhaiothfil0d.xn--p1ai/" title="Купить кирпич и облицовочный камень в Сочи - Кирпич Мастер"  rel="home"> <img class="img-responsive standard-logo retina-logo" src="//xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/06/кирпич-мастрер.jpg" alt="Купить кирпич и облицовочный камень в Сочи" /> </a></h1></div><div class="header-right"><div><div class="header-contact"><span>КИРПИЧ МАСТЕР<br><b>8-989-161-90-90</b></span></div><div id="mini-cart" class="mini-cart minicart-arrow-alt"><div class="cart-head"> <i class="minicart-icon"></i><span class="cart-items"><i class="fas fa-spinner fa-pulse"></i></span><span class="cart-items-text"><i class="fas fa-spinner fa-pulse"></i></span></div><div class="cart-popup widget_shopping_cart"><div class="widget_shopping_cart_content"><div class="cart-loading"></div></div></div></div></div></div></div></div><div class="main-menu-wrap"><div id="main-menu" class="container  hide-sticky-content"><div class="menu-left"><div class="logo"> <a href="https://xn--80akhaiothfil0d.xn--p1ai/" title="Купить кирпич и облицовочный камень в Сочи - Кирпич Мастер" > <img class="img-responsive standard-logo retina-logo" src="//xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/06/кирпич-мастрер.jpg" alt="Купить кирпич и облицовочный камень в Сочи" /> </a></div></div><div class="menu-center"><ul id="menu-bokovoe-menyu" class="main-menu mega-menu show-arrow"><li id="nav-menu-item-1267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub narrow"><a href="https://xn--80akhaiothfil0d.xn--p1ai/kirpich/" class="">КИРПИЧ</a><div class="popup"><div class="inner" style=""><ul class="sub-menu"><li id="nav-menu-item-1848" class="menu-item menu-item-type-custom menu-item-object-custom" data-cols="1"><a href="https://xn--80akhaiothfil0d.xn--p1ai/oblicovochnyj-keramicheskij-kirpich/" class="">Облицовочный кирпич</a></li><li id="nav-menu-item-2662" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat" data-cols="1"><a href="https://xn--80akhaiothfil0d.xn--p1ai/brick/stroitelnyj-kirpich/" class="">Строительный кирпич</a></li><li id="nav-menu-item-2663" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat" data-cols="1"><a href="https://xn--80akhaiothfil0d.xn--p1ai/brick/pechnoy-kirpich-i-plitka/" class="">Печной кирпич и плитка</a></li><li id="nav-menu-item-4357" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat" data-cols="1"><a href="https://xn--80akhaiothfil0d.xn--p1ai/brick/smesi-kirpich/" class="">Смеси для кирпича</a></li></ul></div></div></li><li id="nav-menu-item-1290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub narrow"><a href="https://xn--80akhaiothfil0d.xn--p1ai/stroitelnye-bloki/" class="">СТРОИТЕЛЬНЫЕ БЛОКИ</a><div class="popup"><div class="inner" style=""><ul class="sub-menu"><li id="nav-menu-item-2664" class="menu-item menu-item-type-custom menu-item-object-custom" data-cols="1"><a href="https://xn--80akhaiothfil0d.xn--p1ai/building-blocks/poromax/" class="">Керамические блоки</a></li><li id="nav-menu-item-2665" class="menu-item menu-item-type-custom menu-item-object-custom" data-cols="1"><a href="https://xn--80akhaiothfil0d.xn--p1ai/building-blocks/gazobeton-block/" class="">Газобетонные блоки</a></li><li id="nav-menu-item-2666" class="menu-item menu-item-type-custom menu-item-object-custom" data-cols="1"><a href="https://xn--80akhaiothfil0d.xn--p1ai/building-blocks/keramzitoblok/" class="">Керамзитоблок</a></li><li id="nav-menu-item-5798" class="menu-item menu-item-type-custom menu-item-object-custom" data-cols="1"><a href="https://xn--80akhaiothfil0d.xn--p1ai/building-blocks/keramzitoblok/" class="">Шлакоблоки</a></li></ul></div></div></li><li id="nav-menu-item-5791" class="menu-item menu-item-type-custom menu-item-object-custom narrow"><a href="https://xn--80akhaiothfil0d.xn--p1ai/gipsovaya-plitka/" class="">ГИПСОВЫЙ КИРПИЧ И КАМЕНЬ</a></li><li id="nav-menu-item-5792" class="menu-item menu-item-type-custom menu-item-object-custom narrow"><a href="https://xn--80akhaiothfil0d.xn--p1ai/fasadnye-plitki/plitka-pod-kirpich/" class="">ДЕКОРАТИВНЫЙ КИРПИЧ</a></li><li id="nav-menu-item-5793" class="menu-item menu-item-type-custom menu-item-object-custom narrow"><a href="https://xn--80akhaiothfil0d.xn--p1ai/starinnyj-kirpich-i-plitka/" class="">ДЕКОРАТИВНЫЙ КИРПИЧ ЛОФТ</a></li><li id="nav-menu-item-5794" class="menu-item menu-item-type-custom menu-item-object-custom narrow"><a href="https://xn--80akhaiothfil0d.xn--p1ai/zatirka/" class="">ЗАТИРКА</a></li><li id="nav-menu-item-5795" class="menu-item menu-item-type-custom menu-item-object-custom narrow"><a href="https://xn--80akhaiothfil0d.xn--p1ai/brick/smesi-kirpich/" class="">СМЕСИ ДЛЯ КИРПИЧА</a></li><li id="nav-menu-item-5796" class="menu-item menu-item-type-custom menu-item-object-custom narrow"><a href="http://#" class="">ДЕКОРАТИВНЫЕ ЭЛЕМЕНТЫ</a></li><li id="nav-menu-item-1318" class="menu-item menu-item-type-custom menu-item-object-custom narrow"><a href="https://xn--80akhaiothfil0d.xn--p1ai/iskusstvennyj-kamen-page/" class="">ИСКУССТВЕННЫЙ КАМЕНЬ</a></li><li id="nav-menu-item-4342" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat narrow"><a href="https://xn--80akhaiothfil0d.xn--p1ai/stroitelnye-smesi/" class="">СТРОИТЕЛЬНЫЕ СМЕСИ</a></li><li id="nav-menu-item-5797" class="menu-item menu-item-type-custom menu-item-object-custom narrow"><a href="https://xn--80akhaiothfil0d.xn--p1ai/related-products/" class="">СОПУТСТВУЮЩИЕ ТОВАРЫ</a></li></ul></div><div class="menu-right"><div class="searchform-popup"> <a class="search-toggle"><i class="fas fa-search"></i><span class="search-text">Поиск</span></a><form action="https://xn--80akhaiothfil0d.xn--p1ai/" method="get"
class="searchform searchform-cats"><div class="searchform-fields"> <span class="text"><input name="s" type="text" value="" placeholder="Поиск&hellip;" autocomplete="off" /></span> <input type="hidden" name="post_type" value="product"/> <select  name='product_cat' id='product_cat' class='cat' ><option value='0'>Все категории</option><option class="level-0" value="building-blocks">СТРОИТЕЛЬНЫЕ БЛОКИ</option><option class="level-1" value="poromax">&nbsp;&nbsp;&nbsp;Poromax</option><option class="level-1" value="gazobeton-block">&nbsp;&nbsp;&nbsp;Газобетонный блок</option><option class="level-1" value="keramzitoblok">&nbsp;&nbsp;&nbsp;Керамзитоблок</option><option class="level-0" value="fasadnye-plitki">ФАСАДНЫЕ ПЛИТКИ</option><option class="level-0" value="iskusstvennyj-kamen-cat">ИСКУССТВЕННЫЙ КАМЕНЬ</option><option class="level-0" value="related-products">СОПУТСТВУЮЩИЕ ТОВАРЫ</option><option class="level-0" value="plitka-pod-kirpich">Декоративный кирпич</option><option class="level-0" value="plitka-pod-starinnyj-kirpich">Плитка под старинный кирпич</option><option class="level-0" value="brick">КИРПИЧ</option><option class="level-1" value="facebricks">&nbsp;&nbsp;&nbsp;Облицовочный кирпич</option><option class="level-2" value="kirpich-terex">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;кирпич Терекс</option><option class="level-1" value="pechnoy-kirpich-i-plitka">&nbsp;&nbsp;&nbsp;Печной кирпич и плитка</option><option class="level-2" value="ogneupornyj-kirpich">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Огнеупорный кирпич</option><option class="level-1" value="stroitelnyj-kirpich">&nbsp;&nbsp;&nbsp;Строительный кирпич</option><option class="level-1" value="smesi-kirpich">&nbsp;&nbsp;&nbsp;Смеси для кирпича</option><option class="level-0" value="zharostojkie-smesi-terrakot">ЖАРОСТОЙКИЕ СМЕСИ</option><option class="level-0" value="gubski_kirpic">Губский кирпич</option><option class="level-0" value="gipsovaya-plitka">Гипсовая плитка</option><option class="level-0" value="starinnyj-kirpich-i-plitka">Декоративный кирпич ЛОФТ</option><option class="level-0" value="zatirka">ЗАТИРКА</option><option class="level-0" value="stroitelnye-smesi">Строительные смеси</option> </select> <span class="button-wrap"> <button class="btn btn-special" title="Поиск" type="submit"><i class="fas fa-search"></i></button> </span></div><div class="live-search-list"></div></form></div><div id="mini-cart" class="mini-cart minicart-arrow-alt"><div class="cart-head"> <i class="minicart-icon"></i><span class="cart-items"><i class="fas fa-spinner fa-pulse"></i></span><span class="cart-items-text"><i class="fas fa-spinner fa-pulse"></i></span></div><div class="cart-popup widget_shopping_cart"><div class="widget_shopping_cart_content"><div class="cart-loading"></div></div></div></div></div></div></div></header></div><div id="main" class="column1 boxed no-breadcrumbs"><div class="container"><div class="row main-content-wrap"><div class="main-content col-lg-12"><div id="content" role="main"><article class="post-143 page type-page status-publish hentry"> <span class="entry-title" style="display: none;">Home</span><span class="vcard" style="display: none;"><span class="fn"><a href="https://xn--80akhaiothfil0d.xn--p1ai/author/admin/" title="Записи admin" rel="author">admin</a></span></span><span class="updated" style="display:none">2020-06-30T10:28:08+03:00</span><div class="page-content"><div class="vc_row wpb_row row vc_custom_1516251599630"><div class="vc_column_container col-md-12"><div class="wpb_wrapper vc_column-inner"><div class="porto-carousel owl-carousel has-ccols ccols-1 home-banner nav-pos-outside" data-plugin-options="{&quot;stagePadding&quot;:0,&quot;margin&quot;:0,&quot;autoplay&quot;:&quot;yes&quot;,&quot;autoplayTimeout&quot;:5000,&quot;autoplayHoverPause&quot;:false,&quot;items&quot;:1,&quot;lg&quot;:1,&quot;md&quot;:1,&quot;sm&quot;:1,&quot;xs&quot;:1,&quot;nav&quot;:&quot;yes&quot;,&quot;dots&quot;:false,&quot;animateIn&quot;:&quot;&quot;,&quot;animateOut&quot;:&quot;&quot;,&quot;loop&quot;:false,&quot;center&quot;:false,&quot;video&quot;:false,&quot;lazyLoad&quot;:&quot;yes&quot;,&quot;fullscreen&quot;:false}"><div class="porto-ibanner  first-banner " style=""><img class="porto-ibanner-img owl-lazy" style="" alt="" data-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/баннер-сайт.jpg" src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x24.jpg" width="1889" height="447" /><div id="interactive-banner-wrap-7461" class="porto-ibanner-desc" style=""><div class="porto-ibanner-content" style=""><div class="banner-text"></div><div class="banner-percent"><div class="percent-text"><div></div></div></div><div class="banner-action"></div><p></div></div><a class="porto-ibanner-link" href="https://xn--80akhaiothfil0d.xn--p1ai/skidki/"   ></a></div></div><div class="vc_row wpb_row vc_inner row home-rooms vc_custom_1569212834913"><div class="vc_column_container col-md-12"><div class="wpb_wrapper vc_column-inner"><div class="porto-u-heading" data-hspacer="line_only" data-halign="center" style="text-align:center"><div class="porto-u-main-heading"><h2 style="">КАТАЛОГ ПРОДУКТОВ</h2></div><div class="porto-u-heading-spacer line_only" style="height:2px;"><span class="porto-u-headings-line" style="border-style:solid;border-bottom-width:2px;border-color:#e13b3f;width:10px;"></span></div></div></div></div></div><div class="vc_row wpb_row vc_inner row home-rooms vc_custom_1516253246277"><div class="vc_column_container col-md-4"><div class="wpb_wrapper vc_column-inner"><div class="porto-ibanner   " style="background:#191919;" data-opacity="0.7" data-hover-opacity="0.5"><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/12/1234.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x64.jpg" width="589" height="375" /><noscript><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/12/1234.jpg" src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x64.jpg" width="589" height="375" /></noscript><div id="interactive-banner-wrap-6066" class="porto-ibanner-desc" style=""><h2 class="porto-ibanner-title" style="font-size: 19px;color:#ffffff;">ГИПСОВЫЙ КИРПИЧ И КАМЕНЬ</h2><div class="porto-ibanner-content" style="color:#ffffff;"></div></div><a class="porto-ibanner-link" href="https://xn--80akhaiothfil0d.xn--p1ai/gipsovaya-plitka/"   ></a></div></div></div><div class="vc_column_container col-md-4"><div class="wpb_wrapper vc_column-inner"><div class="porto-ibanner   " style="background:#191919;" data-opacity="0.7" data-hover-opacity="0.5"><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Искусственный-камень.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /><noscript><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Искусственный-камень.jpg" src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /></noscript><div id="interactive-banner-wrap-3298" class="porto-ibanner-desc" style=""><h2 class="porto-ibanner-title" style="font-size: 19px;color:#ffffff;">ОБЛИЦОВОЧНЫЙ КАМЕНЬ</h2><div class="porto-ibanner-content" style="color:#ffffff;"></div></div><a class="porto-ibanner-link" href="https://xn--80akhaiothfil0d.xn--p1ai/iskusstvennyj-kamen-cat/"   ></a></div></div></div><div class="vc_column_container col-md-4"><div class="wpb_wrapper vc_column-inner"><div class="porto-ibanner   " style="background:#191919;" data-opacity="0.7" data-hover-opacity="0.5"><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Декоративный-кирпич.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /><noscript><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Декоративный-кирпич.jpg" src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /></noscript><div id="interactive-banner-wrap-7703" class="porto-ibanner-desc" style=""><h2 class="porto-ibanner-title" style="font-size: 19px;color:#ffffff;">ДЕКОРАТИВНЫЙ КИРПИЧ</h2><div class="porto-ibanner-content" style="color:#ffffff;"></div></div><a class="porto-ibanner-link" href="https://xn--80akhaiothfil0d.xn--p1ai/fasadnye-plitki/plitka-pod-kirpich/"   ></a></div></div></div></div><div class="vc_row wpb_row vc_inner row home-rooms vc_custom_1569176972224"><div class="vc_column_container col-md-4"><div class="wpb_wrapper vc_column-inner"><div class="porto-ibanner   " style="background:#191919;" data-opacity="0.7" data-hover-opacity="0.5"><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/декоративный-кирпич-ЛОФТ.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /><noscript><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/декоративный-кирпич-ЛОФТ.jpg" src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /></noscript><div id="interactive-banner-wrap-9321" class="porto-ibanner-desc" style=""><h2 class="porto-ibanner-title" style="font-size: 19px;color:#ffffff;">ДЕКОРАТИВНЫЙ КИРПИЧ ЛОФТ</h2><div class="porto-ibanner-content" style="color:#ffffff;"></div></div><a class="porto-ibanner-link" href="https://xn--80akhaiothfil0d.xn--p1ai/starinnyj-kirpich-i-plitka/"   ></a></div></div></div><div class="vc_column_container col-md-4"><div class="wpb_wrapper vc_column-inner"><div class="porto-ibanner   " style="background:#191919;" data-opacity="0.7" data-hover-opacity="0.5"><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Затирка.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /><noscript><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Затирка.jpg" src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /></noscript><div id="interactive-banner-wrap-9346" class="porto-ibanner-desc" style=""><h2 class="porto-ibanner-title" style="font-size: 19px;color:#ffffff;">ЗАТИРКА</h2><div class="porto-ibanner-content" style="color:#ffffff;"></div></div><a class="porto-ibanner-link" href="https://xn--80akhaiothfil0d.xn--p1ai/zatirka/"   ></a></div></div></div><div class="vc_column_container col-md-4"><div class="wpb_wrapper vc_column-inner"><div class="porto-ibanner   " style="background:#191919;" data-opacity="0.7" data-hover-opacity="0.5"><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Облицовочный-кирпич.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /><noscript><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Облицовочный-кирпич.jpg" src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /></noscript><div id="interactive-banner-wrap-8026" class="porto-ibanner-desc" style=""><h2 class="porto-ibanner-title" style="font-size: 19px;color:#ffffff;">ОБЛИЦОВОЧНЫЙ КИРПИЧ</h2><div class="porto-ibanner-content" style="color:#ffffff;"></div></div><a class="porto-ibanner-link" href="https://xn--80akhaiothfil0d.xn--p1ai/oblicovochnyj-keramicheskij-kirpich/"   ></a></div></div></div></div><div class="vc_row wpb_row vc_inner row home-rooms vc_custom_1569176972224"><div class="vc_column_container col-md-4"><div class="wpb_wrapper vc_column-inner"><div class="porto-ibanner   " style="background:#191919;" data-opacity="0.7" data-hover-opacity="0.5"><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Строительный-кирпич.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /><noscript><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Строительный-кирпич.jpg" src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /></noscript><div id="interactive-banner-wrap-1775" class="porto-ibanner-desc" style=""><h2 class="porto-ibanner-title" style="font-size: 19px;color:#ffffff;">СТРОИТЕЛЬНЫЙ КИРПИЧ</h2><div class="porto-ibanner-content" style="color:#ffffff;"></div></div><a class="porto-ibanner-link" href="https://xn--80akhaiothfil0d.xn--p1ai/brick/stroitelnyj-kirpich/"   ></a></div></div></div><div class="vc_column_container col-md-4"><div class="wpb_wrapper vc_column-inner"><div class="porto-ibanner   " style="background:#191919;" data-opacity="0.7" data-hover-opacity="0.5"><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/печной-кирпич.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /><noscript><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/печной-кирпич.jpg" src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /></noscript><div id="interactive-banner-wrap-6109" class="porto-ibanner-desc" style=""><h2 class="porto-ibanner-title" style="font-size: 19px;color:#ffffff;">ПЕЧНОЙ КИРПИЧ</h2><div class="porto-ibanner-content" style="color:#ffffff;"></div></div><a class="porto-ibanner-link" href="https://xn--80akhaiothfil0d.xn--p1ai/brick/pechnoy-kirpich-i-plitka/"   ></a></div></div></div><div class="vc_column_container col-md-4"><div class="wpb_wrapper vc_column-inner"><div class="porto-ibanner   " style="background:#191919;" data-opacity="0.7" data-hover-opacity="0.5"><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/смест-для-кирпича.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /><noscript><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/смест-для-кирпича.jpg" src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /></noscript><div id="interactive-banner-wrap-2300" class="porto-ibanner-desc" style=""><h2 class="porto-ibanner-title" style="font-size: 19px;color:#ffffff;">СМЕСИ ДЛЯ КИРПИЧА</h2><div class="porto-ibanner-content" style="color:#ffffff;"></div></div><a class="porto-ibanner-link" href="https://xn--80akhaiothfil0d.xn--p1ai/brick/smesi-kirpich/"   ></a></div></div></div></div><div class="vc_row wpb_row vc_inner row home-rooms vc_custom_1569176972224"><div class="vc_column_container col-md-4"><div class="wpb_wrapper vc_column-inner"><div class="porto-ibanner   " style="background:#191919;" data-opacity="0.7" data-hover-opacity="0.5"><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/Гипсовые-3d-панели-1.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x52.jpg" width="591" height="306" /><noscript><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/Гипсовые-3d-панели-1.jpg" src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x52.jpg" width="591" height="306" /></noscript><div id="interactive-banner-wrap-6501" class="porto-ibanner-desc" style=""><h2 class="porto-ibanner-title" style="font-size: 19px;color:#ffffff;">ГИПСОВЫЕ 3d панели</h2><div class="porto-ibanner-content" style="color:#ffffff;"></div></div><a class="porto-ibanner-link" href="https://xn--80akhaiothfil0d.xn--p1ai/gipsovye-3d-paneli/"  title='Гипсовые 3d панели' ></a></div></div></div><div class="vc_column_container col-md-4"><div class="wpb_wrapper vc_column-inner"><div class="porto-ibanner   " style="background:#191919;" data-opacity="0.7" data-hover-opacity="0.5"><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Строительные-смеси.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /><noscript><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Строительные-смеси.jpg" src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /></noscript><div id="interactive-banner-wrap-9686" class="porto-ibanner-desc" style=""><h2 class="porto-ibanner-title" style="font-size: 19px;color:#ffffff;">СТРОИТЕЛЬНЫЕ СМЕСИ</h2><div class="porto-ibanner-content" style="color:#ffffff;"></div></div><a class="porto-ibanner-link" href="https://xn--80akhaiothfil0d.xn--p1ai/stroitelnye-smesi/"   ></a></div></div></div><div class="vc_column_container col-md-4"><div class="wpb_wrapper vc_column-inner"><div class="porto-ibanner   " style="background:#191919;" data-opacity="0.7" data-hover-opacity="0.5"><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Шлакоблоки.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /><noscript><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Шлакоблоки.jpg" src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /></noscript><div id="interactive-banner-wrap-1374" class="porto-ibanner-desc" style=""><h2 class="porto-ibanner-title" style="font-size: 19px;color:#ffffff;">ШЛАКОБЛОКИ</h2><div class="porto-ibanner-content" style="color:#ffffff;"></div></div><a class="porto-ibanner-link" href="https://xn--80akhaiothfil0d.xn--p1ai/building-blocks/keramzitoblok/"   ></a></div></div></div></div><div class="vc_row wpb_row vc_inner row home-rooms vc_custom_1569176972224"><div class="vc_column_container col-md-4"><div class="wpb_wrapper vc_column-inner"><div class="porto-ibanner   " style="background:#191919;" data-opacity="0.7" data-hover-opacity="0.5"><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Газоблоки.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /><noscript><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Газоблоки.jpg" src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /></noscript><div id="interactive-banner-wrap-9693" class="porto-ibanner-desc" style=""><h2 class="porto-ibanner-title" style="font-size: 19px;color:#ffffff;">ГАЗОБЛОКИ</h2><div class="porto-ibanner-content" style="color:#ffffff;"></div></div><a class="porto-ibanner-link" href="https://xn--80akhaiothfil0d.xn--p1ai/building-blocks/gazobeton-block/"   ></a></div></div></div><div class="vc_column_container col-md-4"><div class="wpb_wrapper vc_column-inner"><div class="porto-ibanner   " style="background:#191919;" data-opacity="0.7" data-hover-opacity="0.5"><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Керамические-блоки-Poromax.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /><noscript><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Керамические-блоки-Poromax.jpg" src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /></noscript><div id="interactive-banner-wrap-7957" class="porto-ibanner-desc" style=""><h2 class="porto-ibanner-title" style="font-size: 19px;color:#ffffff;">КЕРАМИЧЕСКИЕ БЛОКИ POROMAX</h2><div class="porto-ibanner-content" style="color:#ffffff;"></div></div><a class="porto-ibanner-link" href="https://xn--80akhaiothfil0d.xn--p1ai/building-blocks/poromax/"   ></a></div></div></div><div class="vc_column_container col-md-4"><div class="wpb_wrapper vc_column-inner"><div class="porto-ibanner   " style="background:#191919;" data-opacity="0.7" data-hover-opacity="0.5"><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Сопутствующие-товары.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /><noscript><img class="porto-ibanner-img porto-lazyload" style="opacity:0.7;" alt="" data-original="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Сопутствующие-товары.jpg" src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/porto_placeholders/100x63.jpg" width="591" height="373" /></noscript><div id="interactive-banner-wrap-4089" class="porto-ibanner-desc" style=""><h2 class="porto-ibanner-title" style="font-size: 19px;color:#ffffff;">СОПУТСТВУЮЩИЕ ТОВАРЫ</h2><div class="porto-ibanner-content" style="color:#ffffff;"></div></div><a class="porto-ibanner-link" href="https://xn--80akhaiothfil0d.xn--p1ai/related-products/"   ></a></div></div></div></div></div></div></div><div class="vc_row wpb_row row vc_custom_1569029544828"><div class="vc_column_container col-md-12"><div class="wpb_wrapper vc_column-inner"><div class="porto-u-heading" data-hspacer="line_only" data-halign="center" style="text-align:center"><div class="porto-u-main-heading"><h2 style="">ТОП ПРОДАЖИ</h2></div><div class="porto-u-heading-spacer line_only" style="height:2px;"><span class="porto-u-headings-line" style="border-style:solid;border-bottom-width:2px;border-color:#e13b3f;width:10px;"></span></div></div></div></div></div><div class="vc_row wpb_row row vc_custom_1569026600403"><div class="vc_column_container col-md-3"><div class="wpb_wrapper vc_column-inner"><div class="porto-products wpb_content_element"><div class="woocommerce "><ul class="products products-container grid pcols-lg-1 pcols-md-1 pcols-xs-1 pcols-ls-1 pwidth-lg-1 pwidth-md-1 pwidth-xs-1 pwidth-ls-1"
><li class="product-col product-default product type-product post-3808 status-publish first instock product_cat-brick product_cat-stroitelnyj-kirpich has-post-thumbnail shipping-taxable purchasable product-type-simple"><div class="product-inner"><div class="product-image"><a  href="https://xn--80akhaiothfil0d.xn--p1ai/product/polnotelyj-kirpich-m-125-2/"><div class="inner img-effect"><img width="300" height="300" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/03/IMG-20190325-WA0004-300x300.jpg" class=" wp-post-image" alt="Кирпич полнотелый м-125 Северский" data-lazy-srcset="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/03/IMG-20190325-WA0004-300x300.jpg 300w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/03/IMG-20190325-WA0004-150x150.jpg 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/03/IMG-20190325-WA0004-300x300.jpg" class=" wp-post-image" alt="Кирпич полнотелый м-125 Северский" data-lazy-srcset="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/03/IMG-20190325-WA0004-300x300.jpg 300w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/03/IMG-20190325-WA0004-150x150.jpg 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/03/IMG-20190325-WA0004-300x300.jpg" class=" wp-post-image" alt="Кирпич полнотелый м-125 Северский" srcset="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/03/IMG-20190325-WA0004-300x300.jpg 300w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/03/IMG-20190325-WA0004-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript><img width="300" height="300" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/03/IMG-20190325-WA0002-300x300.jpg" class="hover-image" alt="Полнотелый кирпич м-125 Анком" data-lazy-srcset="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/03/IMG-20190325-WA0002-300x300.jpg 300w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/03/IMG-20190325-WA0002-150x150.jpg 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/03/IMG-20190325-WA0002-300x300.jpg" class="hover-image" alt="Полнотелый кирпич м-125 Анком" srcset="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/03/IMG-20190325-WA0002-300x300.jpg 300w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/03/IMG-20190325-WA0002-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a></div><div class="product-content"> <span class="category-list"><a href="https://xn--80akhaiothfil0d.xn--p1ai/brick/" rel="tag">КИРПИЧ</a>, <a href="https://xn--80akhaiothfil0d.xn--p1ai/brick/stroitelnyj-kirpich/" rel="tag">Строительный кирпич</a></span> <a class="product-loop-title"  href="https://xn--80akhaiothfil0d.xn--p1ai/product/polnotelyj-kirpich-m-125-2/"><h3 class="woocommerce-loop-product__title">Полнотелый кирпич м-125 Анком</h3> </a><div class="rating-wrap"><div class="rating-content"><div class="star-rating" title="5.00"><span style="width:100%"><strong class="rating">5.00</strong> out of 5</span></div></div></div><span class="price"><span class="woocommerce-Price-amount amount">17.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></span><div class="add-links-wrap"><div class="add-links clearfix"> <a href="/?add-to-cart=3808" data-quantity="1" class="viewcart-style-2 button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="3808" data-product_sku="" aria-label="Добавить &quot;Полнотелый кирпич м-125 Анком&quot; в корзину" rel="nofollow">В корзину</a><div class="quickview" data-id="3808" title="Быстрый просмотр">Быстрый просмотр</div></div></div></div></div></li></ul></div></div></div></div><div class="vc_column_container col-md-3"><div class="wpb_wrapper vc_column-inner"><div class="porto-products wpb_content_element"><div class="woocommerce "><ul class="products products-container grid pcols-lg-1 pcols-md-1 pcols-xs-1 pcols-ls-1 pwidth-lg-1 pwidth-md-1 pwidth-xs-1 pwidth-ls-1"
><li class="product-col product-default product type-product post-5832 status-publish first instock product_cat-zatirka has-post-thumbnail shipping-taxable purchasable product-type-simple"><div class="product-inner"><div class="product-image"><a  href="https://xn--80akhaiothfil0d.xn--p1ai/product/belaya-zatirka-10-kg/"><div class="inner img-effect"><img width="300" height="300" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/белая-затирка-300x300.jpg" class=" wp-post-image" alt="Белая затирка 10 кг" data-lazy-srcset="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/белая-затирка-300x300.jpg 300w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/белая-затирка-150x150.jpg 150w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/белая-затирка-560x560.jpg 560w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/белая-затирка-367x367.jpg 367w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/белая-затирка-85x85.jpg 85w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/белая-затирка-50x50.jpg 50w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/белая-затирка-32x32.jpg 32w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/белая-затирка-300x300.jpg" class=" wp-post-image" alt="Белая затирка 10 кг" data-lazy-srcset="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/белая-затирка-300x300.jpg 300w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/белая-затирка-150x150.jpg 150w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/белая-затирка-560x560.jpg 560w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/белая-затирка-367x367.jpg 367w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/белая-затирка-85x85.jpg 85w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/белая-затирка-50x50.jpg 50w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/белая-затирка-32x32.jpg 32w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/белая-затирка-300x300.jpg" class=" wp-post-image" alt="Белая затирка 10 кг" srcset="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/белая-затирка-300x300.jpg 300w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/белая-затирка-150x150.jpg 150w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/белая-затирка-560x560.jpg 560w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/белая-затирка-367x367.jpg 367w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/белая-затирка-85x85.jpg 85w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/белая-затирка-50x50.jpg 50w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/белая-затирка-32x32.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript><img width="300" height="300" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Цветовая_палитра_кладочные_смеси-300x300.jpg" class="hover-image" alt="Затирка для широких швов" data-lazy-srcset="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Цветовая_палитра_кладочные_смеси-300x300.jpg 300w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Цветовая_палитра_кладочные_смеси-150x150.jpg 150w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Цветовая_палитра_кладочные_смеси-560x560.jpg 560w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Цветовая_палитра_кладочные_смеси-367x367.jpg 367w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Цветовая_палитра_кладочные_смеси-85x85.jpg 85w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Цветовая_палитра_кладочные_смеси-50x50.jpg 50w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Цветовая_палитра_кладочные_смеси-32x32.jpg 32w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Цветовая_палитра_кладочные_смеси-300x300.jpg" class="hover-image" alt="Затирка для широких швов" srcset="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Цветовая_палитра_кладочные_смеси-300x300.jpg 300w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Цветовая_палитра_кладочные_смеси-150x150.jpg 150w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Цветовая_палитра_кладочные_смеси-560x560.jpg 560w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Цветовая_палитра_кладочные_смеси-367x367.jpg 367w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Цветовая_палитра_кладочные_смеси-85x85.jpg 85w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Цветовая_палитра_кладочные_смеси-50x50.jpg 50w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/09/Цветовая_палитра_кладочные_смеси-32x32.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a></div><div class="product-content"> <span class="category-list"><a href="https://xn--80akhaiothfil0d.xn--p1ai/zatirka/" rel="tag">ЗАТИРКА</a></span> <a class="product-loop-title"  href="https://xn--80akhaiothfil0d.xn--p1ai/product/belaya-zatirka-10-kg/"><h3 class="woocommerce-loop-product__title">Белая затирка 10 кг</h3> </a><div class="rating-wrap"><div class="rating-content"><div class="star-rating" title="5.00"><span style="width:100%"><strong class="rating">5.00</strong> out of 5</span></div></div></div><span class="price"><span class="woocommerce-Price-amount amount">990.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></span><div class="add-links-wrap"><div class="add-links clearfix"> <a href="/?add-to-cart=5832" data-quantity="1" class="viewcart-style-2 button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="5832" data-product_sku="" aria-label="Добавить &quot;Белая затирка 10 кг&quot; в корзину" rel="nofollow">В корзину</a><div class="quickview" data-id="5832" title="Быстрый просмотр">Быстрый просмотр</div></div></div></div></div></li></ul></div></div></div></div><div class="vc_column_container col-md-3"><div class="wpb_wrapper vc_column-inner"><div class="porto-products wpb_content_element"><div class="woocommerce "><ul class="products products-container grid pcols-lg-1 pcols-md-1 pcols-xs-1 pcols-ls-1 pwidth-lg-1 pwidth-md-1 pwidth-xs-1 pwidth-ls-1"
><li class="product-col product-default product type-product post-1547 status-publish first instock product_cat-zharostojkie-smesi-terrakot product_cat-smesi-kirpich product_cat-stroitelnye-smesi has-post-thumbnail shipping-taxable purchasable product-type-simple"><div class="product-inner"><div class="product-image"><a  href="https://xn--80akhaiothfil0d.xn--p1ai/product/smes-kladochnaya-glino-shamotnaya-terrakot/"><div class="inner"><img width="300" height="300" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2017/10/Кладочная-смесь-20кг-300x300.jpg" class=" wp-post-image" alt="Смесь кладочная глино-шамотная Терракот" data-lazy-srcset="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2017/10/Кладочная-смесь-20кг-300x300.jpg 300w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2017/10/Кладочная-смесь-20кг-150x150.jpg 150w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2017/10/Кладочная-смесь-20кг-367x367.jpg 367w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2017/10/Кладочная-смесь-20кг-85x85.jpg 85w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2017/10/Кладочная-смесь-20кг-50x50.jpg 50w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2017/10/Кладочная-смесь-20кг-32x32.jpg 32w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2017/10/Кладочная-смесь-20кг-300x300.jpg" class=" wp-post-image" alt="Смесь кладочная глино-шамотная Терракот" data-lazy-srcset="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2017/10/Кладочная-смесь-20кг-300x300.jpg 300w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2017/10/Кладочная-смесь-20кг-150x150.jpg 150w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2017/10/Кладочная-смесь-20кг-367x367.jpg 367w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2017/10/Кладочная-смесь-20кг-85x85.jpg 85w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2017/10/Кладочная-смесь-20кг-50x50.jpg 50w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2017/10/Кладочная-смесь-20кг-32x32.jpg 32w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2017/10/Кладочная-смесь-20кг-300x300.jpg" class=" wp-post-image" alt="Смесь кладочная глино-шамотная Терракот" srcset="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2017/10/Кладочная-смесь-20кг-300x300.jpg 300w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2017/10/Кладочная-смесь-20кг-150x150.jpg 150w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2017/10/Кладочная-смесь-20кг-367x367.jpg 367w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2017/10/Кладочная-смесь-20кг-85x85.jpg 85w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2017/10/Кладочная-смесь-20кг-50x50.jpg 50w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2017/10/Кладочная-смесь-20кг-32x32.jpg 32w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></div> </a></div><div class="product-content"> <span class="category-list"><a href="https://xn--80akhaiothfil0d.xn--p1ai/zharostojkie-smesi-terrakot/" rel="tag">ЖАРОСТОЙКИЕ СМЕСИ</a>, <a href="https://xn--80akhaiothfil0d.xn--p1ai/brick/smesi-kirpich/" rel="tag">Смеси для кирпича</a>, <a href="https://xn--80akhaiothfil0d.xn--p1ai/stroitelnye-smesi/" rel="tag">Строительные смеси</a></span> <a class="product-loop-title"  href="https://xn--80akhaiothfil0d.xn--p1ai/product/smes-kladochnaya-glino-shamotnaya-terrakot/"><h3 class="woocommerce-loop-product__title">Смесь кладочная глино-шамотная Терракот</h3> </a><div class="rating-wrap"><div class="rating-content"><div class="star-rating" title="5.00"><span style="width:100%"><strong class="rating">5.00</strong> out of 5</span></div></div></div><span class="price"><span class="woocommerce-Price-amount amount">650.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></span><div class="add-links-wrap"><div class="add-links clearfix"> <a href="/?add-to-cart=1547" data-quantity="1" class="viewcart-style-2 button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="1547" data-product_sku="" aria-label="Добавить &quot;Смесь кладочная глино-шамотная Терракот&quot; в корзину" rel="nofollow">В корзину</a><div class="quickview" data-id="1547" title="Быстрый просмотр">Быстрый просмотр</div></div></div></div></div></li></ul></div></div></div></div><div class="vc_column_container col-md-3"><div class="wpb_wrapper vc_column-inner"><div class="porto-products wpb_content_element"><div class="woocommerce "></div></div></div></div></div></div></article><div class=""></div></div></div><div class="sidebar-overlay"></div></div></div></div><div class="footer-wrapper "><div id="footer" class="footer-1"
><div class="footer-main"><div class="container"><div class="row"><div class="col-lg-4"><aside id="contact-info-widget-2" class="widget contact-info"><div class="contact-info contact-info-block"><ul class="contact-details"><li><i class="far fa-dot-circle"></i> <strong>Адрес:</strong> <span>Сочи, ул.Конституции 46, район ТЦ Левый берег<br />рядом с ЖК "1-2-3"</span></li><li><i class="fab fa-whatsapp"></i> <strong>Телефон:</strong> <span>8-989-161-90-90</span></li><li><i class="far fa-envelope"></i> <strong>Email:</strong> <span><a href="mailto:89891619090@mail.ru">89891619090@mail.ru</a></span></li></ul></div></aside></div><div class="col-lg-4"><aside id="text-2" class="widget widget_text"><h3 class="widget-title">Меню</h3><div class="textwidget"><ul class="links"><li> <a href="https://xn--80akhaiothfil0d.xn--p1ai/about/">О нас</a></li><li> <a href="https://xn--80akhaiothfil0d.xn--p1ai/dostavka/">Доставка</a></li><li> <a href="https://xn--80akhaiothfil0d.xn--p1ai/contact-us/">Контакт</a></li></ul></div></aside></div><div class="col-lg-4"><aside id="woocommerce_products-4" class="widget woocommerce widget_products"><h3 class="widget-title">Товары</h3><ul class="product_list_widget"><li> <a class="product-image" href="https://xn--80akhaiothfil0d.xn--p1ai/product/shamotnyj-kirpich/" title="Шамотный кирпич"><div class="inner"><img width="85" height="85" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/шамотный-1-85x85.jpg" class=" wp-post-image" alt="Шамотный кирпич" data-lazy-srcset="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/шамотный-1-85x85.jpg 85w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/шамотный-1-150x150.jpg 150w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/шамотный-1-560x560.jpg 560w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/шамотный-1-367x367.jpg 367w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/шамотный-1-50x50.jpg 50w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/шамотный-1-300x300.jpg 300w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/шамотный-1-32x32.jpg 32w" data-lazy-sizes="(max-width: 85px) 100vw, 85px" /><noscript><img width="85" height="85" src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/шамотный-1-85x85.jpg" class=" wp-post-image" alt="Шамотный кирпич" srcset="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/шамотный-1-85x85.jpg 85w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/шамотный-1-150x150.jpg 150w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/шамотный-1-560x560.jpg 560w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/шамотный-1-367x367.jpg 367w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/шамотный-1-50x50.jpg 50w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/шамотный-1-300x300.jpg 300w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/шамотный-1-32x32.jpg 32w" sizes="(max-width: 85px) 100vw, 85px" /></noscript></div> </a><div class="product-details"> <a href="https://xn--80akhaiothfil0d.xn--p1ai/product/shamotnyj-kirpich/" title="Шамотный кирпич"> <span class="product-title">Шамотный кирпич</span> </a><div class="star-rating" title="0"><span style="width:0%"><strong class="rating">0</strong> out of 5</span></div> <span class="woocommerce-Price-amount amount">650.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></div></li><li> <a class="product-image" href="https://xn--80akhaiothfil0d.xn--p1ai/product/kirpich-modern/" title="кирпич Модерн"><div class="inner"><img width="85" height="85" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/модерн-1-85x85.jpg" class=" wp-post-image" alt="кирпич Модерн" data-lazy-srcset="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/модерн-1-85x85.jpg 85w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/модерн-1-150x150.jpg 150w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/модерн-1-560x560.jpg 560w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/модерн-1-367x367.jpg 367w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/модерн-1-50x50.jpg 50w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/модерн-1-300x300.jpg 300w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/модерн-1-32x32.jpg 32w" data-lazy-sizes="(max-width: 85px) 100vw, 85px" /><noscript><img width="85" height="85" src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/модерн-1-85x85.jpg" class=" wp-post-image" alt="кирпич Модерн" srcset="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/модерн-1-85x85.jpg 85w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/модерн-1-150x150.jpg 150w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/модерн-1-560x560.jpg 560w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/модерн-1-367x367.jpg 367w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/модерн-1-50x50.jpg 50w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/модерн-1-300x300.jpg 300w, https://xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2020/06/модерн-1-32x32.jpg 32w" sizes="(max-width: 85px) 100vw, 85px" /></noscript></div> </a><div class="product-details"> <a href="https://xn--80akhaiothfil0d.xn--p1ai/product/kirpich-modern/" title="кирпич Модерн"> <span class="product-title">кирпич Модерн</span> </a><div class="star-rating" title="0"><span style="width:0%"><strong class="rating">0</strong> out of 5</span></div> <span class="woocommerce-Price-amount amount">700.00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></div></li></ul></aside></div></div></div></div><div class="footer-bottom"><div class="container"><div class="footer-left"> <span class="logo"> <a href="https://xn--80akhaiothfil0d.xn--p1ai/" title="Купить кирпич и облицовочный камень в Сочи - Кирпич Мастер"> <img class="img-responsive" src="//xn--80akhaiothfil0d.xn--p1ai/wp-content/uploads/2019/06/кирпич-мастрер.jpg" alt="Купить кирпич и облицовочный камень в Сочи" /> </a> </span> <span class="footer-copyright">© Copyright 2019. BrickMaster.pro</span></div><div class="footer-right"><aside id="follow-us-widget-2" class="widget follow-us"><div class="share-links disable-br"> <a href="https://www.instagram.com/kirpich_v_sochi/"  rel="nofollow" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram" class="share-instagram">Instagram</a> <a href="https://vk.com/k_i_r_p_i_ch_m_a_s_t_e_r"  rel="nofollow" target="_blank" data-toggle="tooltip" data-placement="bottom" title="VK" class="share-vk">VK</a></div></aside></div></div></div></div></div></div><div class="after-loading-success-message"><div class="background-overlay"></div><div class="loader success-message-container"><div class="msg-box"><div class="msg">Товар добавлен в корзину::<p class="product-name text-color-primary"></p></div></div> <button class="button btn-primay viewcart" data-link="">Перейти в корзину</button> <button class="button btn-primay continue_shopping">Продолжить</button></div></div><div class="panel-overlay"></div><div id="side-nav-panel" class=""> <a href="#" class="side-nav-panel-close"><i class="fas fa-times"></i></a><div class="menu-wrap"><ul id="menu-bokovoe-menyu-1" class="mobile-menu accordion-menu"><li id="accordion-menu-item-1267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub"><a href="https://xn--80akhaiothfil0d.xn--p1ai/kirpich/" class="">КИРПИЧ</a> <span class="arrow"></span><ul class="sub-menu"><li id="accordion-menu-item-1848" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://xn--80akhaiothfil0d.xn--p1ai/oblicovochnyj-keramicheskij-kirpich/" class="">Облицовочный кирпич</a></li><li id="accordion-menu-item-2662" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://xn--80akhaiothfil0d.xn--p1ai/brick/stroitelnyj-kirpich/" class="">Строительный кирпич</a></li><li id="accordion-menu-item-2663" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://xn--80akhaiothfil0d.xn--p1ai/brick/pechnoy-kirpich-i-plitka/" class="">Печной кирпич и плитка</a></li><li id="accordion-menu-item-4357" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://xn--80akhaiothfil0d.xn--p1ai/brick/smesi-kirpich/" class="">Смеси для кирпича</a></li></ul></li><li id="accordion-menu-item-1290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub"><a href="https://xn--80akhaiothfil0d.xn--p1ai/stroitelnye-bloki/" class="">СТРОИТЕЛЬНЫЕ БЛОКИ</a> <span class="arrow"></span><ul class="sub-menu"><li id="accordion-menu-item-2664" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://xn--80akhaiothfil0d.xn--p1ai/building-blocks/poromax/" class="">Керамические блоки</a></li><li id="accordion-menu-item-2665" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://xn--80akhaiothfil0d.xn--p1ai/building-blocks/gazobeton-block/" class="">Газобетонные блоки</a></li><li id="accordion-menu-item-2666" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://xn--80akhaiothfil0d.xn--p1ai/building-blocks/keramzitoblok/" class="">Керамзитоблок</a></li><li id="accordion-menu-item-5798" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://xn--80akhaiothfil0d.xn--p1ai/building-blocks/keramzitoblok/" class="">Шлакоблоки</a></li></ul></li><li id="accordion-menu-item-5791" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://xn--80akhaiothfil0d.xn--p1ai/gipsovaya-plitka/" class="">ГИПСОВЫЙ КИРПИЧ И КАМЕНЬ</a></li><li id="accordion-menu-item-5792" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://xn--80akhaiothfil0d.xn--p1ai/fasadnye-plitki/plitka-pod-kirpich/" class="">ДЕКОРАТИВНЫЙ КИРПИЧ</a></li><li id="accordion-menu-item-5793" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://xn--80akhaiothfil0d.xn--p1ai/starinnyj-kirpich-i-plitka/" class="">ДЕКОРАТИВНЫЙ КИРПИЧ ЛОФТ</a></li><li id="accordion-menu-item-5794" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://xn--80akhaiothfil0d.xn--p1ai/zatirka/" class="">ЗАТИРКА</a></li><li id="accordion-menu-item-5795" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://xn--80akhaiothfil0d.xn--p1ai/brick/smesi-kirpich/" class="">СМЕСИ ДЛЯ КИРПИЧА</a></li><li id="accordion-menu-item-5796" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://#" class="">ДЕКОРАТИВНЫЕ ЭЛЕМЕНТЫ</a></li><li id="accordion-menu-item-1318" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://xn--80akhaiothfil0d.xn--p1ai/iskusstvennyj-kamen-page/" class="">ИСКУССТВЕННЫЙ КАМЕНЬ</a></li><li id="accordion-menu-item-4342" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat"><a href="https://xn--80akhaiothfil0d.xn--p1ai/stroitelnye-smesi/" class="">СТРОИТЕЛЬНЫЕ СМЕСИ</a></li><li id="accordion-menu-item-5797" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://xn--80akhaiothfil0d.xn--p1ai/related-products/" class="">СОПУТСТВУЮЩИЕ ТОВАРЫ</a></li></ul></div><div class="menu-wrap"><ul id="menu-menyuyu-1" class="top-links accordion-menu show-arrow"><li id="accordion-menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://xn--80akhaiothfil0d.xn--p1ai/about/" class="">О нас</a></li><li id="accordion-menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://xn--80akhaiothfil0d.xn--p1ai/dostavka/" class="">Доставка</a></li><li id="accordion-menu-item-5635" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://xn--80akhaiothfil0d.xn--p1ai/contact-us/" class="">Контакты</a></li></ul></div><div class="share-links"> <a target="_blank"  rel="nofollow" class="share-instagram" href="https://www.instagram.com/kirpich_v_sochi/" title="Instagram"></a> <a target="_blank"  rel="nofollow" class="share-vk" href="https://vk.com/k_i_r_p_i_ch_m_a_s_t_e_r" title="VK"></a></div></div><!--[if lt IE 9]> <script src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/themes/porto/js/libs/html5shiv.min.js"></script> <script src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/themes/porto/js/libs/respond.min.js"></script> <![endif]--><noscript><div><img src="https://mc.yandex.ru/watch/64983457" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-169954930-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-169954930-1');</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/xn--80akhaiothfil0d.xn--p1ai\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_87d50ab7fac8fcfd26471449feaae9ef","fragment_name":"wc_fragments_87d50ab7fac8fcfd26471449feaae9ef","request_timeout":"5000"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var porto_live_search = {"nonce":"7426369d1b"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"\u0416\u0430\u043b\u044c, \u043d\u043e \u0442\u043e\u0432\u0430\u0440\u043e\u0432, \u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u044e\u0449\u0438\u0445 \u0432\u0430\u0448\u0435\u043c\u0443 \u0432\u044b\u0431\u043e\u0440\u0443, \u043d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u043e. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u0440\u0443\u0433\u0443\u044e \u043a\u043e\u043c\u0431\u0438\u043d\u0430\u0446\u0438\u044e.","i18n_make_a_selection_text":"\u0412\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u043f\u0446\u0438\u0438 \u0442\u043e\u0432\u0430\u0440\u0430 \u043f\u0435\u0440\u0435\u0434 \u0435\u0433\u043e \u0434\u043e\u0431\u0430\u0432\u043b\u0435\u043d\u0438\u0435\u043c \u0432 \u0432\u0430\u0448\u0443 \u043a\u043e\u0440\u0437\u0438\u043d\u0443.","i18n_unavailable_text":"\u042d\u0442\u043e\u0442 \u0442\u043e\u0432\u0430\u0440 \u043d\u0435\u0434\u043e\u0441\u0442\u0443\u043f\u0435\u043d. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u0440\u0443\u0433\u0443\u044e \u043a\u043e\u043c\u0431\u0438\u043d\u0430\u0446\u0438\u044e."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var js_porto_vars = {"rtl":"","ajax_url":"https:\/\/xn--80akhaiothfil0d.xn--p1ai\/wp-admin\/admin-ajax.php","change_logo":"1","container_width":"1170","grid_gutter_width":"30","show_sticky_header":"1","show_sticky_header_tablet":"1","show_sticky_header_mobile":"1","ajax_loader_url":"\/\/xn--80akhaiothfil0d.xn--p1ai\/wp-content\/themes\/porto\/images\/ajax-loader@2x.gif","category_ajax":"1","prdctfltr_ajax":"","show_minicart":"1","slider_loop":"1","slider_autoplay":"1","slider_autoheight":"1","slider_speed":"5000","slider_nav":"","slider_nav_hover":"1","slider_margin":"","slider_dots":"1","slider_animatein":"","slider_animateout":"","product_thumbs_count":"4","product_zoom":"1","product_zoom_mobile":"1","product_image_popup":"1","zoom_type":"inner","zoom_scroll":"1","zoom_lens_size":"200","zoom_lens_shape":"square","zoom_contain_lens":"1","zoom_lens_border":"1","zoom_border_color":"#888888","zoom_border":"0","screen_lg":"1200","mfp_counter":"%curr% of %total%","mfp_img_error":"<a href=\"%url%\">The image<\/a> could not be loaded.","mfp_ajax_error":"<a href=\"%url%\">The content<\/a> could not be loaded.","popup_close":"Close","popup_prev":"Previous","popup_next":"Next","request_error":"The requested content cannot be loaded.<br\/>Please try again later.","loader_text":"Loading...","submenu_back":"Back","porto_nonce":"887e4bc154"}; /* ]]> */</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://xn--80akhaiothfil0d.xn--p1ai/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://xn--80akhaiothfil0d.xn--p1ai/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script src="https://xn--80akhaiothfil0d.xn--p1ai/wp-content/cache/min/1/3da87824f57099e613f89f2c7a855195.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1599882093 -->